 <!DOCTYPE html> <html lang="en-KE"><head><meta charset=utf-8><title>September 3, 2019</title> <meta name=cosmos:isProduction content=true> <meta name=referrer content=unsafe-url><meta http-equiv=X-UA-Compatible content="IE=edge"><meta name=keywords content="mau evictions"><meta name=description content=""><meta name=news_keywords content="mau evictions"><meta name=robots content="index, follow"> <meta itemprop=description name=""><link itemprop=url rel=canonical href="https://www.the-star.co.ke/cartoon/2019-09-03-september-3-2019/"> <link rel=amphtml href="https://www.the-star.co.ke/amp/cartoon/2019-09-03-september-3-2019/"> <script type=application/ld+json> {
                    "@context": "http://schema.org",
                    "@type": "NewsArticle",
                    "mainEntityOfPage": "https://www.the-star.co.ke/cartoon/2019-09-03-september-3-2019/",
                    "headline": "September 3, 2019",
                    "description": "",
                    "datePublished": "03 September 2019 - 00:00",  "dateModified": "03 September 2019 - 00:00",   "author": {
                            "@type": "Organization",
                            "name": "The Star"
                        },   "image": [
                            {
                                "@type": "ImageObject",
                                "url": "https://lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw",
                                "author": "",
                                "height": "2991",
                                "width": "4148"
                            }
                        ],  "publisher": {
                        "@type": "Organization",
                        "name": "The Star",
                        "url": "https://www.the-star.co.ke",
                        "logo": {
                            "@type": "ImageObject",
                            "url": "https://www.the-star.co.ke/publication/custom/static/logos/logo.the-star.png"
                        },
                        "sameAs": ["https://www.facebook.com/thestarkenya", "https://www.instagram.com/thestarkenya", "https://twitter.com/thestarkenya"]
                    }
                } </script> <meta name=viewport content="initial-scale=1,maximum-scale=1,minimum-scale=1,user-scalable=no"><link rel=manifest href=/manifest.json><link rel=icon type=image/png href=/favicon.png sizes=32x32><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.57x57.png sizes=57x57><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.72x72.png sizes=72x72><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.76x76.png sizes=76x76><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.114x114.png sizes=114x114><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.120x120.png sizes=120x120><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.144x144.png sizes=144x144><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.152x152.png sizes=152x152><link rel=apple-touch-icon href=/static/images/icons/app-icons/app-icon.180x180.png sizes=180x180><meta property=og:url content="https://www.the-star.co.ke/cartoon/2019-09-03-september-3-2019/"><meta property=og:title content="September 3, 2019"><meta property=og:description content=""><meta property=og:type content="article"><meta property=og:site_name content="The Star"><meta property=og:image content="https://lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw=s1000"><meta property=og:locale content="en-KE"><meta name=twitter:card content=summary_large_image><meta name=twitter:site value="@thestarkenya"><meta name=twitter:creator content="@thestarkenya"><meta name=twitter:title content="September 3, 2019"><meta name=twitter:description content=""><meta name=twitter:image:src content="https://lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw=s1000"> <meta name=article:publisher value="https://www.the-star.co.ke/"> <meta name=cosmos:data content="{&#34;user&#34;:null,&#34;pageType&#34;:&#34;article&#34;,&#34;publication&#34;:{&#34;name&#34;:&#34;The Star&#34;,&#34;show&#34;:true,&#34;usePrimaryNav&#34;:true,&#34;primary&#34;:true,&#34;urlKey&#34;:&#34;the-star&#34;,&#34;routed&#34;:true,&#34;id&#34;:&#34;the-star&#34;,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;the-conversation&#34;,&#34;urlKey&#34;:&#34;the-conversation&#34;,&#34;name&#34;:&#34;The Conversation&#34;},{&#34;id&#34;:&#34;corridors-of-power&#34;,&#34;urlKey&#34;:&#34;corridors-of-power&#34;,&#34;name&#34;:&#34;Corridors of Power&#34;},{&#34;id&#34;:&#34;breakfast-briefing&#34;,&#34;urlKey&#34;:&#34;breakfast-briefing&#34;,&#34;name&#34;:&#34;Breakfast Briefing&#34;},{&#34;id&#34;:&#34;big-read&#34;,&#34;urlKey&#34;:&#34;big-read&#34;,&#34;name&#34;:&#34;Big Read&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leader&#34;,&#34;urlKey&#34;:&#34;leader&#34;,&#34;name&#34;:&#34;Leader&#34;},{&#34;id&#34;:&#34;star-blogs&#34;,&#34;urlKey&#34;:&#34;star-blogs&#34;,&#34;name&#34;:&#34;Star Blogs&#34;},{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;link&#34;:&#34;/cartoon/&#34;,&#34;name&#34;:&#34;Cartoon&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/afcon/&#34;,&#34;name&#34;:&#34;AFCON 2019&#34;},{&#34;id&#34;:&#34;football&#34;,&#34;urlKey&#34;:&#34;football&#34;,&#34;name&#34;:&#34;Football&#34;},{&#34;id&#34;:&#34;athletics&#34;,&#34;urlKey&#34;:&#34;athletics&#34;,&#34;name&#34;:&#34;Athletics&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;tennis&#34;,&#34;urlKey&#34;:&#34;tennis&#34;,&#34;name&#34;:&#34;Tennis&#34;},{&#34;id&#34;:&#34;golf&#34;,&#34;urlKey&#34;:&#34;golf&#34;,&#34;name&#34;:&#34;Golf&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;basketball&#34;,&#34;urlKey&#34;:&#34;basketball&#34;,&#34;name&#34;:&#34;Basketball&#34;}],&#34;id&#34;:&#34;sports&#34;,&#34;urlKey&#34;:&#34;sports&#34;,&#34;name&#34;:&#34;Sports&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;kenya&#34;,&#34;urlKey&#34;:&#34;kenya&#34;,&#34;name&#34;:&#34;Kenya&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;id&#34;:&#34;commentary&#34;,&#34;urlKey&#34;:&#34;commentary&#34;,&#34;name&#34;:&#34;Commentary&#34;},{&#34;id&#34;:&#34;living-spaces&#34;,&#34;urlKey&#34;:&#34;living-spaces&#34;,&#34;name&#34;:&#34;Living Spaces&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;word-is&#34;,&#34;urlKey&#34;:&#34;word-is&#34;,&#34;name&#34;:&#34;Word Is&#34;},{&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;technology&#34;,&#34;urlKey&#34;:&#34;technology&#34;,&#34;name&#34;:&#34;Technology&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;society&#34;,&#34;urlKey&#34;:&#34;society&#34;,&#34;name&#34;:&#34;Society&#34;},{&#34;id&#34;:&#34;fashion&#34;,&#34;urlKey&#34;:&#34;fashion&#34;,&#34;name&#34;:&#34;Fashion&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;}],&#34;id&#34;:&#34;sasa&#34;,&#34;urlKey&#34;:&#34;sasa&#34;,&#34;name&#34;:&#34;Sasa&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;nairobi&#34;,&#34;urlKey&#34;:&#34;nairobi&#34;,&#34;name&#34;:&#34;Nairobi&#34;},{&#34;id&#34;:&#34;north-eastern&#34;,&#34;urlKey&#34;:&#34;north-eastern&#34;,&#34;name&#34;:&#34;North Eastern&#34;},{&#34;id&#34;:&#34;coast&#34;,&#34;urlKey&#34;:&#34;coast&#34;,&#34;name&#34;:&#34;Coast&#34;},{&#34;id&#34;:&#34;central&#34;,&#34;urlKey&#34;:&#34;central&#34;,&#34;name&#34;:&#34;Central&#34;},{&#34;id&#34;:&#34;nyanza&#34;,&#34;urlKey&#34;:&#34;nyanza&#34;,&#34;name&#34;:&#34;Nyanza&#34;},{&#34;id&#34;:&#34;rift-valley&#34;,&#34;urlKey&#34;:&#34;rift-valley&#34;,&#34;name&#34;:&#34;Rift Valley&#34;},{&#34;id&#34;:&#34;western&#34;,&#34;urlKey&#34;:&#34;western&#34;,&#34;name&#34;:&#34;Western&#34;},{&#34;id&#34;:&#34;eastern&#34;,&#34;urlKey&#34;:&#34;eastern&#34;,&#34;name&#34;:&#34;Eastern&#34;}],&#34;id&#34;:&#34;counties&#34;,&#34;urlKey&#34;:&#34;counties&#34;,&#34;name&#34;:&#34;Counties&#34;},{&#34;id&#34;:&#34;siasa&#34;,&#34;urlKey&#34;:&#34;siasa&#34;,&#34;name&#34;:&#34;Siasa&#34;},{&#34;link&#34;:&#34;/classifieds/&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;watchdog&#34;,&#34;urlKey&#34;:&#34;watchdog&#34;,&#34;name&#34;:&#34;Watchdog&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cartoon&#34;,&#34;urlKey&#34;:&#34;cartoon&#34;,&#34;name&#34;:&#34;Cartoon&#34;},{&#34;id&#34;:&#34;in-pictures&#34;,&#34;urlKey&#34;:&#34;in-pictures&#34;,&#34;name&#34;:&#34;InPictures&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://classic105.com/&#34;,&#34;name&#34;:&#34;Classic 105&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;http://eastfm.com/&#34;,&#34;name&#34;:&#34;East FM&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://kiss100.co.ke/&#34;,&#34;name&#34;:&#34;KISS 100&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://radiojambo.co.ke/&#34;,&#34;name&#34;:&#34;Radio Jambo&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://mpasho.co.ke/&#34;,&#34;name&#34;:&#34;Mpasho&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;poll&#34;,&#34;urlKey&#34;:&#34;poll&#34;,&#34;name&#34;:&#34;Poll of the day&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;widget&#34;,&#34;urlKey&#34;:&#34;widget&#34;,&#34;name&#34;:&#34;Widget&#34;}],&#34;strings&#34;:{}},&#34;authors&#34;:null,&#34;article&#34;:{&#34;key&#34;:4503927970070528,&#34;hide_in_app&#34;:false,&#34;push_notify&#34;:false,&#34;pub_url&#34;:&#34;/cartoon/2019-09-03-september-3-2019/&#34;,&#34;slug_custom&#34;:null,&#34;image&#34;:{&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fdfefa&#34;,&#34;#fafdfe&#34;,&#34;#d4d0c7&#34;,&#34;#372b28&#34;],&#34;description&#34;:&#34;Mau evictions&#34;,&#34;created&#34;:1567446231000,&#34;blob_path&#34;:&#34;/the_star_cosmos_images/3bb10e22fe9d8376afe976e73a4dc35be2b79a60&#34;,&#34;blob_key&#34;:&#34;AMIfv97ZbK6naRyJgblV3ayDzJxsy6SC6zL7oFbogw6UC7JhZsIQb5G6khGBERakQsINug6fYpH362fq1rOMLLTqV4x8G1z3ASvCNpMkQBLc6xlGHdVfQqsFdMrlbxAmW4xGsb5RDHpvnifiGVscGgedB6LFZkl7m4Ic2sB5dCG959Hr6Nx6xHvZzHDR4u2JFXL8X7ai4FKe&#34;,&#34;average&#34;:&#34;#e6e4e3&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw&#34;,&#34;height&#34;:2991,&#34;width&#34;:4148,&#34;state&#34;:&#34;image 3bb10e22fe9d8376afe976e73a4dc35be2b79a60 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3bb10e22fe9d8376afe976e73a4dc35be2b79a60&#34;,&#34;fingerprint&#34;:null,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;filename&#34;:&#34;3bb10e22fe9d8376afe976e73a4dc35be2b79a60&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;content_type&#34;:&#34;image/jpeg&#34;},&#34;author_keys&#34;:[],&#34;count_social&#34;:0,&#34;private&#34;:false,&#34;nova_fingerprint&#34;:null,&#34;keywords&#34;:[&#34;mau evictions&#34;],&#34;count_embedded_articles&#34;:0,&#34;title_section_text&#34;:&#34;September 3, 2019&#34;,&#34;style&#34;:null,&#34;print_name&#34;:null,&#34;publication&#34;:{&#34;link&#34;:&#34;/&#34;,&#34;id&#34;:&#34;the-star&#34;,&#34;name&#34;:&#34;The Star&#34;,&#34;primary&#34;:true},&#34;title&#34;:&#34;September 3, 2019&#34;,&#34;future_publish_date&#34;:null,&#34;modified_user&#34;:&#34;claire.munde@radioafricagroup.co.ke&#34;,&#34;sponsor_keys&#34;:[],&#34;created_by&#34;:&#34;claire.munde@radioafricagroup.co.ke&#34;,&#34;priority&#34;:null,&#34;source&#34;:null,&#34;version&#34;:1,&#34;comments_enabled&#34;:true,&#34;subsection&#34;:null,&#34;embedded_articles_list&#34;:[],&#34;count_infographic&#34;:0,&#34;title_listing&#34;:&#34;September 3, 2019&#34;,&#34;sections&#34;:[{&#34;section&#34;:&#34;cartoon&#34;,&#34;subsection&#34;:&#34;&#34;,&#34;primary&#34;:true,&#34;publication&#34;:&#34;the-star&#34;}],&#34;image_header&#34;:null,&#34;updated&#34;:null,&#34;count_blockquote&#34;:0,&#34;count_video&#34;:0,&#34;ad_tag_custom&#34;:null,&#34;print_priority&#34;:0,&#34;slug_old&#34;:[],&#34;count_image&#34;:1,&#34;related_articles&#34;:null,&#34;content_type&#34;:&#34;free&#34;,&#34;authors&#34;:[],&#34;count_audio&#34;:0,&#34;search_text&#34;:&#34; September 3, 2019 mau evictions&#34;,&#34;notes&#34;:null,&#34;companies&#34;:[],&#34;modified&#34;:1567446290000,&#34;summary&#34;:null,&#34;syndicate&#34;:true,&#34;image_thumbnail&#34;:null,&#34;read_duration&#34;:0,&#34;intro_text&#34;:&#34;&#34;,&#34;print_integration&#34;:null,&#34;weight&#34;:0,&#34;print_position&#34;:null,&#34;count_words&#34;:0,&#34;lock&#34;:null,&#34;location_geo&#34;:null,&#34;print_status&#34;:null,&#34;synopsis_custom&#34;:null,&#34;intro&#34;:null,&#34;sponsor&#34;:null,&#34;images&#34;:[{&#34;palette&#34;:[&#34;#ffffff&#34;,&#34;#fdfefa&#34;,&#34;#fafdfe&#34;,&#34;#d4d0c7&#34;,&#34;#372b28&#34;],&#34;description&#34;:&#34;Mau evictions&#34;,&#34;created&#34;:1567446231000,&#34;blob_path&#34;:&#34;/the_star_cosmos_images/3bb10e22fe9d8376afe976e73a4dc35be2b79a60&#34;,&#34;blob_key&#34;:&#34;AMIfv97ZbK6naRyJgblV3ayDzJxsy6SC6zL7oFbogw6UC7JhZsIQb5G6khGBERakQsINug6fYpH362fq1rOMLLTqV4x8G1z3ASvCNpMkQBLc6xlGHdVfQqsFdMrlbxAmW4xGsb5RDHpvnifiGVscGgedB6LFZkl7m4Ic2sB5dCG959Hr6Nx6xHvZzHDR4u2JFXL8X7ai4FKe&#34;,&#34;average&#34;:&#34;#e6e4e3&#34;,&#34;filepath&#34;:&#34;//lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw&#34;,&#34;filename&#34;:&#34;3bb10e22fe9d8376afe976e73a4dc35be2b79a60&#34;,&#34;width&#34;:4148,&#34;state&#34;:&#34;image 3bb10e22fe9d8376afe976e73a4dc35be2b79a60 was uploaded&#34;,&#34;version&#34;:1,&#34;focal_y&#34;:50,&#34;focal_x&#34;:50,&#34;key&#34;:&#34;3bb10e22fe9d8376afe976e73a4dc35be2b79a60&#34;,&#34;blur&#34;:&#34;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&#34;,&#34;keywords&#34;:[],&#34;title&#34;:&#34;&#34;,&#34;author&#34;:&#34;&#34;,&#34;height&#34;:2991,&#34;fingerprint&#34;:null,&#34;content_type&#34;:&#34;image/jpeg&#34;}],&#34;assignees&#34;:[],&#34;on_hold&#34;:false,&#34;native&#34;:false,&#34;location_name&#34;:null,&#34;author&#34;:null,&#34;section&#34;:{&#34;link&#34;:&#34;/cartoon/&#34;,&#34;name&#34;:&#34;Cartoon&#34;,&#34;id&#34;:&#34;cartoon&#34;},&#34;breaking&#34;:false,&#34;location_lat&#34;:null,&#34;access&#34;:true,&#34;state&#34;:&#34;published&#34;,&#34;syndicate_status&#34;:null,&#34;show_author_card&#34;:true,&#34;title2_text&#34;:&#34;&#34;,&#34;status&#34;:&#34;published&#34;,&#34;parent&#34;:null,&#34;tags&#34;:[],&#34;print_page_no&#34;:0,&#34;social_share_text&#34;:null,&#34;title_listing_text&#34;:&#34;September 3, 2019&#34;,&#34;print_title&#34;:null,&#34;title2&#34;:null,&#34;title3&#34;:null,&#34;title_text&#34;:&#34;September 3, 2019&#34;,&#34;groups&#34;:[],&#34;active&#34;:true,&#34;slug&#34;:&#34;2019-09-03-september-3-2019&#34;,&#34;editors_choice&#34;:false,&#34;title_custom&#34;:null,&#34;title3_text&#34;:&#34;&#34;,&#34;created&#34;:1567446120000,&#34;print_template&#34;:null,&#34;sensitive&#34;:false,&#34;synopsis&#34;:&#34;&#34;,&#34;published&#34;:1567458000000,&#34;source_id&#34;:null,&#34;location_keywords&#34;:null,&#34;external_url&#34;:null,&#34;edit_url&#34;:&#34;/cartoon/4503927970070528/&#34;},&#34;section&#34;:{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cartoon&#34;,&#34;urlKey&#34;:&#34;cartoon&#34;,&#34;name&#34;:&#34;Cartoon&#34;},&#34;now&#34;:1567473695000,&#34;sections&#34;:[{&#34;sections&#34;:[{&#34;id&#34;:&#34;world&#34;,&#34;urlKey&#34;:&#34;world&#34;,&#34;name&#34;:&#34;World&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;the-conversation&#34;,&#34;urlKey&#34;:&#34;the-conversation&#34;,&#34;name&#34;:&#34;The Conversation&#34;},{&#34;id&#34;:&#34;corridors-of-power&#34;,&#34;urlKey&#34;:&#34;corridors-of-power&#34;,&#34;name&#34;:&#34;Corridors of Power&#34;},{&#34;id&#34;:&#34;breakfast-briefing&#34;,&#34;urlKey&#34;:&#34;breakfast-briefing&#34;,&#34;name&#34;:&#34;Breakfast Briefing&#34;},{&#34;id&#34;:&#34;big-read&#34;,&#34;urlKey&#34;:&#34;big-read&#34;,&#34;name&#34;:&#34;Big Read&#34;}],&#34;id&#34;:&#34;news&#34;,&#34;urlKey&#34;:&#34;news&#34;,&#34;name&#34;:&#34;News&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;leader&#34;,&#34;urlKey&#34;:&#34;leader&#34;,&#34;name&#34;:&#34;Leader&#34;},{&#34;id&#34;:&#34;star-blogs&#34;,&#34;urlKey&#34;:&#34;star-blogs&#34;,&#34;name&#34;:&#34;Star Blogs&#34;},{&#34;id&#34;:&#34;columnists&#34;,&#34;urlKey&#34;:&#34;columnists&#34;,&#34;name&#34;:&#34;Columnists&#34;},{&#34;link&#34;:&#34;/cartoon/&#34;,&#34;name&#34;:&#34;Cartoon&#34;}],&#34;id&#34;:&#34;opinion&#34;,&#34;urlKey&#34;:&#34;opinion&#34;,&#34;name&#34;:&#34;Opinion&#34;},{&#34;sections&#34;:[{&#34;link&#34;:&#34;/afcon/&#34;,&#34;name&#34;:&#34;AFCON 2019&#34;},{&#34;id&#34;:&#34;football&#34;,&#34;urlKey&#34;:&#34;football&#34;,&#34;name&#34;:&#34;Football&#34;},{&#34;id&#34;:&#34;athletics&#34;,&#34;urlKey&#34;:&#34;athletics&#34;,&#34;name&#34;:&#34;Athletics&#34;},{&#34;id&#34;:&#34;rugby&#34;,&#34;urlKey&#34;:&#34;rugby&#34;,&#34;name&#34;:&#34;Rugby&#34;},{&#34;id&#34;:&#34;tennis&#34;,&#34;urlKey&#34;:&#34;tennis&#34;,&#34;name&#34;:&#34;Tennis&#34;},{&#34;id&#34;:&#34;golf&#34;,&#34;urlKey&#34;:&#34;golf&#34;,&#34;name&#34;:&#34;Golf&#34;},{&#34;id&#34;:&#34;boxing&#34;,&#34;urlKey&#34;:&#34;boxing&#34;,&#34;name&#34;:&#34;Boxing&#34;},{&#34;id&#34;:&#34;basketball&#34;,&#34;urlKey&#34;:&#34;basketball&#34;,&#34;name&#34;:&#34;Basketball&#34;}],&#34;id&#34;:&#34;sports&#34;,&#34;urlKey&#34;:&#34;sports&#34;,&#34;name&#34;:&#34;Sports&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;kenya&#34;,&#34;urlKey&#34;:&#34;kenya&#34;,&#34;name&#34;:&#34;Kenya&#34;},{&#34;id&#34;:&#34;africa&#34;,&#34;urlKey&#34;:&#34;africa&#34;,&#34;name&#34;:&#34;Africa&#34;},{&#34;id&#34;:&#34;markets&#34;,&#34;urlKey&#34;:&#34;markets&#34;,&#34;name&#34;:&#34;Markets&#34;},{&#34;id&#34;:&#34;commentary&#34;,&#34;urlKey&#34;:&#34;commentary&#34;,&#34;name&#34;:&#34;Commentary&#34;},{&#34;id&#34;:&#34;living-spaces&#34;,&#34;urlKey&#34;:&#34;living-spaces&#34;,&#34;name&#34;:&#34;Living Spaces&#34;}],&#34;id&#34;:&#34;business&#34;,&#34;urlKey&#34;:&#34;business&#34;,&#34;name&#34;:&#34;Business&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;word-is&#34;,&#34;urlKey&#34;:&#34;word-is&#34;,&#34;name&#34;:&#34;Word Is&#34;},{&#34;id&#34;:&#34;lifestyle&#34;,&#34;urlKey&#34;:&#34;lifestyle&#34;,&#34;name&#34;:&#34;Lifestyle&#34;},{&#34;id&#34;:&#34;technology&#34;,&#34;urlKey&#34;:&#34;technology&#34;,&#34;name&#34;:&#34;Technology&#34;},{&#34;id&#34;:&#34;entertainment&#34;,&#34;urlKey&#34;:&#34;entertainment&#34;,&#34;name&#34;:&#34;Entertainment&#34;},{&#34;id&#34;:&#34;society&#34;,&#34;urlKey&#34;:&#34;society&#34;,&#34;name&#34;:&#34;Society&#34;},{&#34;id&#34;:&#34;fashion&#34;,&#34;urlKey&#34;:&#34;fashion&#34;,&#34;name&#34;:&#34;Fashion&#34;},{&#34;id&#34;:&#34;food&#34;,&#34;urlKey&#34;:&#34;food&#34;,&#34;name&#34;:&#34;Food&#34;},{&#34;id&#34;:&#34;travel&#34;,&#34;urlKey&#34;:&#34;travel&#34;,&#34;name&#34;:&#34;Travel&#34;},{&#34;id&#34;:&#34;books&#34;,&#34;urlKey&#34;:&#34;books&#34;,&#34;name&#34;:&#34;Books&#34;}],&#34;id&#34;:&#34;sasa&#34;,&#34;urlKey&#34;:&#34;sasa&#34;,&#34;name&#34;:&#34;Sasa&#34;},{&#34;sections&#34;:[{&#34;id&#34;:&#34;nairobi&#34;,&#34;urlKey&#34;:&#34;nairobi&#34;,&#34;name&#34;:&#34;Nairobi&#34;},{&#34;id&#34;:&#34;north-eastern&#34;,&#34;urlKey&#34;:&#34;north-eastern&#34;,&#34;name&#34;:&#34;North Eastern&#34;},{&#34;id&#34;:&#34;coast&#34;,&#34;urlKey&#34;:&#34;coast&#34;,&#34;name&#34;:&#34;Coast&#34;},{&#34;id&#34;:&#34;central&#34;,&#34;urlKey&#34;:&#34;central&#34;,&#34;name&#34;:&#34;Central&#34;},{&#34;id&#34;:&#34;nyanza&#34;,&#34;urlKey&#34;:&#34;nyanza&#34;,&#34;name&#34;:&#34;Nyanza&#34;},{&#34;id&#34;:&#34;rift-valley&#34;,&#34;urlKey&#34;:&#34;rift-valley&#34;,&#34;name&#34;:&#34;Rift Valley&#34;},{&#34;id&#34;:&#34;western&#34;,&#34;urlKey&#34;:&#34;western&#34;,&#34;name&#34;:&#34;Western&#34;},{&#34;id&#34;:&#34;eastern&#34;,&#34;urlKey&#34;:&#34;eastern&#34;,&#34;name&#34;:&#34;Eastern&#34;}],&#34;id&#34;:&#34;counties&#34;,&#34;urlKey&#34;:&#34;counties&#34;,&#34;name&#34;:&#34;Counties&#34;},{&#34;id&#34;:&#34;siasa&#34;,&#34;urlKey&#34;:&#34;siasa&#34;,&#34;name&#34;:&#34;Siasa&#34;},{&#34;link&#34;:&#34;/classifieds/&#34;,&#34;name&#34;:&#34;Classifieds&#34;},{&#34;id&#34;:&#34;health&#34;,&#34;urlKey&#34;:&#34;health&#34;,&#34;name&#34;:&#34;Health&#34;},{&#34;id&#34;:&#34;watchdog&#34;,&#34;urlKey&#34;:&#34;watchdog&#34;,&#34;name&#34;:&#34;Watchdog&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;cartoon&#34;,&#34;urlKey&#34;:&#34;cartoon&#34;,&#34;name&#34;:&#34;Cartoon&#34;},{&#34;id&#34;:&#34;in-pictures&#34;,&#34;urlKey&#34;:&#34;in-pictures&#34;,&#34;name&#34;:&#34;InPictures&#34;},{&#34;link&#34;:&#34;/video/&#34;,&#34;name&#34;:&#34;Video&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://classic105.com/&#34;,&#34;name&#34;:&#34;Classic 105&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;http://eastfm.com/&#34;,&#34;name&#34;:&#34;East FM&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://kiss100.co.ke/&#34;,&#34;name&#34;:&#34;KISS 100&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://radiojambo.co.ke/&#34;,&#34;name&#34;:&#34;Radio Jambo&#34;},{&#34;index&#34;:false,&#34;link&#34;:&#34;https://mpasho.co.ke/&#34;,&#34;name&#34;:&#34;Mpasho&#34;},{&#34;index&#34;:false,&#34;hidden&#34;:true,&#34;id&#34;:&#34;pages&#34;,&#34;urlKey&#34;:&#34;pages&#34;,&#34;name&#34;:&#34;Pages&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;poll&#34;,&#34;urlKey&#34;:&#34;poll&#34;,&#34;name&#34;:&#34;Poll of the day&#34;},{&#34;hidden&#34;:true,&#34;id&#34;:&#34;widget&#34;,&#34;urlKey&#34;:&#34;widget&#34;,&#34;name&#34;:&#34;Widget&#34;}],&#34;sponsors&#34;:null,&#34;subsection&#34;:null}"> <script type="text/javascript" src="/build/chunks/priority.6aeabc7091ce2409f2ba.bundle.js"></script><link rel="stylesheet" href="/build/chunks/priority.6aeabc7091ce2409f2ba.bundle.css"> <link rel="stylesheet" href="/build/chunks/entry.a54c95cb25e04ddd8e37.bundle.css"> <link rel="stylesheet" href="/build/chunks/pages/article.876b2e903741ebb7b198.bundle.css"> <link rel=stylesheet href="https://fonts.googleapis.com/css?family=Open+Sans:300,300i,400,400i,700,700i,800|Merriweather:300,300i,400,400i,700,700i"> <script async=async src=https://www.googletagservices.com/tag/js/gpt.js></script> <script> var googletag = googletag || {};

    googletag.cmd = googletag.cmd || []; </script> <script>   //      // handle for article with section of page    
    
      
    
          
    
      
    
      
    
      
    
       // GPT slots
    var gptAdSlots = [];

    var screenMode = (window.innerWidth > 768) ? 'desktop' : 'mobile';

    googletag.cmd.push(function(){

        
        
          
        
          
        
          var topbanner = googletag.sizeMapping().
            addSize([1000, 0], [970, 90]). //desktop
            addSize([768, 0], [728, 90]). //tablet
            addSize([0, 0], [320, 50]). //other
            build();

            gptAdSlots[17] = googletag.defineSlot('/18440288/star_dt_home_atf_01/theStar/cartoon/article', [[728, 90], [970, 90],[320, 50]], 'div-gpt-ad-banner-1').
            defineSizeMapping(topbanner).
            addService(googletag.pubads()).
            setTargeting("Pos","banner-1").
            setTargeting("platform",screenMode);


            var Square = googletag.sizeMapping().
            addSize([1000, 0], [336, 280]). //desktop
            addSize([768, 0], [336, 280]). //tablet
            addSize([0, 0], [336, 280]). //other
            build();

            
            gptAdSlots[18] = googletag.defineSlot('/18440288/star_dt_article_square_atf_01/theStar/cartoon/article', [336, 280], 'div-gpt-ad-top-0').
            defineSizeMapping(Square).
            addService(googletag.pubads()).
            setTargeting("Pos","top-0").
            setTargeting("platform",screenMode);

            gptAdSlots[19] = googletag.defineSlot('/18440288/star_dt_article_square_atf_03/theStar/cartoon/article', [336, 280], 'div-gpt-ad-top-1').
            defineSizeMapping(Square).
            addService(googletag.pubads()).
            setTargeting("Pos","top-1").
            setTargeting("platform",screenMode);

            gptAdSlots[20] = googletag.defineSlot('/18440288/star_dt_article_square_atf_02/theStar/cartoon/article', [336, 280], 'div-gpt-ad-widepage-0').
            defineSizeMapping(Square).
            addService(googletag.pubads()).
            setTargeting("Pos","widepage-0").
            setTargeting("platform",screenMode);

            gptAdSlots[21] = googletag.defineSlot('/18440288/star_inarticle_square_atf_01/theStar/cartoon/article', ['fluid',[336, 280]], 'div-inarticle-1').
            defineSizeMapping(Square).
            addService(googletag.pubads()).
            setTargeting("Pos","inarticle-1").
            setTargeting("platform",screenMode);

            gptAdSlots[22] = googletag.defineSlot('/18440288/star_inarticle_square_atf_02/theStar/cartoon/article', [336, 280], 'div-inarticle-2').
            defineSizeMapping(Square).
            addService(googletag.pubads()).
            setTargeting("Pos","inarticle-2").
            setTargeting("platform",screenMode);

            var sticky = googletag.sizeMapping().
            addSize([1000, 0], []). //desktop
            addSize([768, 0], [320,50]). //tablet
            addSize([0, 0], [320,50]). //othe
            build();

            gptAdSlots[23] = googletag.defineSlot('/18440288/thestar_mobile_sticky/theStar/cartoon/article', [320, 50], 'div-gpt-ad-1552908789176-0').
            defineSizeMapping(sticky).
            addService(googletag.pubads()).
            setTargeting("Pos","1552908789176-0").
            setTargeting("platform",screenMode);

            var native = googletag.sizeMapping().
            addSize([1000, 0], [728,250]). //desktop
            addSize([768, 0], [728,250]). //tablet
            addSize([0, 0], [300,250]). //othe
            build();

            gptAdSlots[24] = googletag.defineSlot('/18440288/star_dt_article_atf_01/theStar/cartoon/article', [[728, 250], [300, 250]], 'div-gpt-adnative').
            defineSizeMapping(native).
            addService(googletag.pubads()).
            setTargeting("Pos","adnative").
            setTargeting("platform",screenMode);  
        
           googletag.pubads().setTargeting("type", "free");   googletag.pubads().collapseEmptyDivs();
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();

    }); </script> <script> window._taboola = window._taboola || [];
        _taboola.push({article:'auto'});
        !function (e, f, u, i) {
    if (!document.getElementById(i)){
        e.async = 1;
        e.src = u;
        e.id = i;
        f.parentNode.insertBefore(e, f);
    }
    }(document.createElement('script'),
    document.getElementsByTagName('script')[0],
    '//cdn.taboola.com/libtrc/thestarkenya/loader.js',
    'tb_loader_script');
    if(window.performance && typeof window.performance.mark == 'function')
    {window.performance.mark('tbl_ic');} </script> <script async src="https://www.googletagmanager.com/gtag/js?id=UA-21433057-1"></script> <script> window.dataLayer = window.dataLayer || [];
    function gtag(){dataLayer.push(arguments);}
    gtag('js', new Date());

    gtag('config', 'UA-21433057-1'); </script> <script src=//www.youtube.com/iframe_api></script> <script> (function () {
    /** CONFIGURATION START **/
    var _sf_async_config = window._sf_async_config = (window._sf_async_config || {});

    _sf_async_config.uid = 64340;
    _sf_async_config.domain = 'the-star.co.ke';
    _sf_async_config.useCanonical = true;
    _sf_async_config.useCanonicalDomain = true;
    _sf_async_config.sections = 'cartoon';  //CHANGE THIS TO YOUR SECTION NAME(s)
    _sf_async_config.authors = '';    //CHANGE THIS TO YOUR AUTHOR NAME(s)
    /** CONFIGURATION END **/
    function loadChartbeat() {
        var e = document.createElement('script');
        var n = document.getElementsByTagName('script')[0];
        e.type = 'text/javascript';
        e.async = true;
        e.src = '//static.chartbeat.com/js/chartbeat_video.js';
        n.parentNode.insertBefore(e, n);
    }
    /** TELL CHARTBEAT TO AUTODETECT YOUTUBE VIDEOS **/
    var _cbv = window._cbv || (window._cbv = []);
    _cbv.push(['autoDetectYouTubeIframes']);
    loadChartbeat();
    })(); </script> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
        new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
        j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
        'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
        })(window,document,'script','dataLayer','GTM-N9TCTMC');</script> <script id=cookieinfo src=https://radioafricagroup.github.io/thestar-resources/cookiestrip.min.js data-bg=#000 data-fg=#C0C0C0 data-link=#4095c6 data-cookie=TheStarCookie data-text-align=left data-close-text=Accept data-divlinkbg=#4095c6 data-accept-on-scroll=true data-expires="Fri, 31 Dec 9999 23:59:59 GMT" data-moreinfo=https://the-star.co.ke/privacy-policy></script> <link rel="stylesheet" href="/build/chunks/pages/section.0904bdafd58f5b4db55f.bundle.css"> </head><body class="publication-the-star "> <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N9TCTMC" height=0 width=0 style=display:none;visibility:hidden></iframe></noscript> <style scoped> img.ctw{
                height: 500px;
            }
            #default_popup{
                background: rgba(0,0,0,.8);
                background-color: #b8babc;
                height: 100%;
                left: 0;
                opacity: .9;
                position: fixed;
                top: 0;
                width: 100%;
                z-index: 2000;
                display: none;
            }
            .overlay{

                background: #fff;
                padding: 5px;
                position: fixed;
                left: 30%;
                top:20%;
                z-index: 1000;
                
            }
            .close{

                background: #ca9292;
                border: 1px solid;
                border-radius: 12%;
                font-size: 15px;
                text-decoration: underline;
                float: right;
                color: white;
                top: 100px;
                margin: 55px;
                padding: 15px;

            }


            @media (max-width: 992px) {
                img.ctw{
                    height: 300px;
                }
                .overlay{
                    left: 20%;
                }

            }
            @media (max-width: 600px) {
                img.ctw{
                    height: 250px;
                }
                .overlay{
                    left: 10%;
                }

            } </style> <nav class="the-star"><div class=container-fluid><div class=nav-main><div class=nav-main-col><div class=nav-button><a><span class=bar></span></a></div><ul class=nav-sections> <li class=nav-link> <a href="/news/"> News </a> <ul class="dropdown dropdown-news"><li class=section-label> <span>News</span></li> <li class=subsection> <a href="/news/world/"> <span>World</span> </a></li> <li class=subsection> <a href="/news/africa/"> <span>Africa</span> </a></li> <li class=subsection> <a href="/news/the-conversation/"> <span>The Conversation</span> </a></li> <li class=subsection> <a href="/news/corridors-of-power/"> <span>Corridors of Power</span> </a></li> <li class=subsection> <a href="/news/breakfast-briefing/"> <span>Breakfast Briefing</span> </a></li> <li class=subsection> <a href="/news/big-read/"> <span>Big Read</span> </a></li> </ul> </li> <li class=nav-link> <a href="/opinion/"> Opinion </a> <ul class="dropdown dropdown-opinion"><li class=section-label> <span>Opinion</span></li> <li class=subsection> <a href="/opinion/leader/"> <span>Leader</span> </a></li> <li class=subsection> <a href="/opinion/star-blogs/"> <span>Star Blogs</span> </a></li> <li class=subsection> <a href="/opinion/columnists/"> <span>Columnists</span> </a></li> <li class=subsection> <a href="/cartoon/"> <span>Cartoon</span> </a></li> </ul> </li> <li class=nav-link> <a href="/sports/"> Sports </a> <ul class="dropdown dropdown-sports"><li class=section-label> <span>Sports</span></li> <li class=subsection> <a href="/afcon/"> <span>AFCON 2019</span> </a></li> <li class=subsection> <a href="/sports/football/"> <span>Football</span> </a></li> <li class=subsection> <a href="/sports/athletics/"> <span>Athletics</span> </a></li> <li class=subsection> <a href="/sports/rugby/"> <span>Rugby</span> </a></li> <li class=subsection> <a href="/sports/tennis/"> <span>Tennis</span> </a></li> <li class=subsection> <a href="/sports/golf/"> <span>Golf</span> </a></li> <li class=subsection> <a href="/sports/boxing/"> <span>Boxing</span> </a></li> <li class=subsection> <a href="/sports/basketball/"> <span>Basketball</span> </a></li> </ul> </li> <li class=nav-link> <a href="/business/"> Business </a> <ul class="dropdown dropdown-business"><li class=section-label> <span>Business</span></li> <li class=subsection> <a href="/business/kenya/"> <span>Kenya</span> </a></li> <li class=subsection> <a href="/business/africa/"> <span>Africa</span> </a></li> <li class=subsection> <a href="/business/markets/"> <span>Markets</span> </a></li> <li class=subsection> <a href="/business/commentary/"> <span>Commentary</span> </a></li> <li class=subsection> <a href="/business/living-spaces/"> <span>Living Spaces</span> </a></li> </ul> </li> <li class=nav-link> <a href="/sasa/"> Sasa </a> <ul class="dropdown dropdown-sasa"><li class=section-label> <span>Sasa</span></li> <li class=subsection> <a href="/sasa/word-is/"> <span>Word Is</span> </a></li> <li class=subsection> <a href="/sasa/lifestyle/"> <span>Lifestyle</span> </a></li> <li class=subsection> <a href="/sasa/technology/"> <span>Technology</span> </a></li> <li class=subsection> <a href="/sasa/entertainment/"> <span>Entertainment</span> </a></li> <li class=subsection> <a href="/sasa/society/"> <span>Society</span> </a></li> <li class=subsection> <a href="/sasa/fashion/"> <span>Fashion</span> </a></li> <li class=subsection> <a href="/sasa/food/"> <span>Food</span> </a></li> <li class=subsection> <a href="/sasa/travel/"> <span>Travel</span> </a></li> <li class=subsection> <a href="/sasa/books/"> <span>Books</span> </a></li> </ul> </li> <li class=nav-link> <a href="/counties/"> Counties </a> <ul class="dropdown dropdown-counties"><li class=section-label> <span>Counties</span></li> <li class=subsection> <a href="/counties/nairobi/"> <span>Nairobi</span> </a></li> <li class=subsection> <a href="/counties/north-eastern/"> <span>North Eastern</span> </a></li> <li class=subsection> <a href="/counties/coast/"> <span>Coast</span> </a></li> <li class=subsection> <a href="/counties/central/"> <span>Central</span> </a></li> <li class=subsection> <a href="/counties/nyanza/"> <span>Nyanza</span> </a></li> <li class=subsection> <a href="/counties/rift-valley/"> <span>Rift Valley</span> </a></li> <li class=subsection> <a href="/counties/western/"> <span>Western</span> </a></li> <li class=subsection> <a href="/counties/eastern/"> <span>Eastern</span> </a></li> </ul> </li> <li class=nav-link> <a href="/siasa/"> Siasa </a> </li> </ul></div><div class=nav-logo> <a href=/ rel="September 3, 2019">September 3, 2019</a></div><div class=nav-main-col><ul class=nav-sections> <li class=nav-link> <a href="/classifieds/" target=_blank rel=noopener> Classifieds </a> </li> <li class=nav-link> <a href="/health/"> Health </a> </li> <li class=nav-link> <a href="/watchdog/"> Watchdog </a> </li> <li class=nav-link> <a>More</a><ul class=dropdown><li class=section-label> <span>More</span></li> <li class=subsection> <a href="/in-pictures/"> <span>InPictures</span> </a> </li> <li class=subsection> <a href="/video/" target=_blank rel=noopener> <span>Video</span> </a> </li> <li class=section-label> <span>Partner Sites</span></li> <li class=subsection> <a href="https://classic105.com/" target=_blank rel=noopener> <span>Classic 105</span> </a> </li> <li class=subsection> <a href="http://eastfm.com/" target=_blank rel=noopener> <span>East FM</span> </a> </li> <li class=subsection> <a href="https://kiss100.co.ke/" target=_blank rel=noopener> <span>KISS 100</span> </a> </li> <li class=subsection> <a href="https://radiojambo.co.ke/" target=_blank rel=noopener> <span>Radio Jambo</span> </a> </li> </ul></li></ul> <div class=nav-user> <a href=/u/sign-in/ class=user-icon alt=Profile><i class="fa fa-user"></i></a><ul class=dropdown><li><a href=/u/sign-up/ alt=Register>Register</a></li><li><a href=/u/sign-in/ alt="Sign In">Sign In</a></li></ul></div> <div class=nav-search> <a class=search-icon href=/search/><i class="fa fa-search"></i></a> <form action=/search/ method=get> <fieldset><div class=field-wrap> <input id=nav-main-search name=query type=text required=required placeholder=Search><div class="search-buttons d-flex align-items-center"><div class=submit-search> <i class="fa fa-search"></i></div></div></div></fieldset> </form></div></div></div></div><div class=sidebar><div class=sidebar-header> <div class=btn-container> <a href=/u/sign-up/ alt=Register><i class="fa fa-user-plus"></i>Register</a> <a href=/u/sign-in/ alt="Sign In"><i class="fa fa-sign-in"></i>Sign In</a></div> </div><ul class=nav-sidebar> <li class=nav-link> <a href="/news/" tabindex=-1> News </a> <ul class=subsection> <li> <a href="/news/world/" tabindex=-1> World </a> </li> <li> <a href="/news/africa/" tabindex=-1> Africa </a> </li> <li> <a href="/news/the-conversation/" tabindex=-1> The Conversation </a> </li> <li> <a href="/news/corridors-of-power/" tabindex=-1> Corridors of Power </a> </li> <li> <a href="/news/breakfast-briefing/" tabindex=-1> Breakfast Briefing </a> </li> <li> <a href="/news/big-read/" tabindex=-1> Big Read </a> </li> </ul> </li> <li class=nav-link> <a href="/opinion/" tabindex=-1> Opinion </a> <ul class=subsection> <li> <a href="/opinion/leader/" tabindex=-1> Leader </a> </li> <li> <a href="/opinion/star-blogs/" tabindex=-1> Star Blogs </a> </li> <li> <a href="/opinion/columnists/" tabindex=-1> Columnists </a> </li> <li> <a href="/cartoon/" tabindex=-1> Cartoon </a> </li> </ul> </li> <li class=nav-link> <a href="/sports/" tabindex=-1> Sports </a> <ul class=subsection> <li> <a href="/afcon/" tabindex=-1> AFCON 2019 </a> </li> <li> <a href="/sports/football/" tabindex=-1> Football </a> </li> <li> <a href="/sports/athletics/" tabindex=-1> Athletics </a> </li> <li> <a href="/sports/rugby/" tabindex=-1> Rugby </a> </li> <li> <a href="/sports/tennis/" tabindex=-1> Tennis </a> </li> <li> <a href="/sports/golf/" tabindex=-1> Golf </a> </li> <li> <a href="/sports/boxing/" tabindex=-1> Boxing </a> </li> <li> <a href="/sports/basketball/" tabindex=-1> Basketball </a> </li> </ul> </li> <li class=nav-link> <a href="/business/" tabindex=-1> Business </a> <ul class=subsection> <li> <a href="/business/kenya/" tabindex=-1> Kenya </a> </li> <li> <a href="/business/africa/" tabindex=-1> Africa </a> </li> <li> <a href="/business/markets/" tabindex=-1> Markets </a> </li> <li> <a href="/business/commentary/" tabindex=-1> Commentary </a> </li> <li> <a href="/business/living-spaces/" tabindex=-1> Living Spaces </a> </li> </ul> </li> <li class=nav-link> <a href="/sasa/" tabindex=-1> Sasa </a> <ul class=subsection> <li> <a href="/sasa/word-is/" tabindex=-1> Word Is </a> </li> <li> <a href="/sasa/lifestyle/" tabindex=-1> Lifestyle </a> </li> <li> <a href="/sasa/technology/" tabindex=-1> Technology </a> </li> <li> <a href="/sasa/entertainment/" tabindex=-1> Entertainment </a> </li> <li> <a href="/sasa/society/" tabindex=-1> Society </a> </li> <li> <a href="/sasa/fashion/" tabindex=-1> Fashion </a> </li> <li> <a href="/sasa/food/" tabindex=-1> Food </a> </li> <li> <a href="/sasa/travel/" tabindex=-1> Travel </a> </li> <li> <a href="/sasa/books/" tabindex=-1> Books </a> </li> </ul> </li> <li class=nav-link> <a href="/counties/" tabindex=-1> Counties </a> <ul class=subsection> <li> <a href="/counties/nairobi/" tabindex=-1> Nairobi </a> </li> <li> <a href="/counties/north-eastern/" tabindex=-1> North Eastern </a> </li> <li> <a href="/counties/coast/" tabindex=-1> Coast </a> </li> <li> <a href="/counties/central/" tabindex=-1> Central </a> </li> <li> <a href="/counties/nyanza/" tabindex=-1> Nyanza </a> </li> <li> <a href="/counties/rift-valley/" tabindex=-1> Rift Valley </a> </li> <li> <a href="/counties/western/" tabindex=-1> Western </a> </li> <li> <a href="/counties/eastern/" tabindex=-1> Eastern </a> </li> </ul> </li> <li class=nav-link> <a href="/siasa/" tabindex=-1> Siasa </a> </li> <li class=nav-link> <a href="/classifieds/" target=_blank rel=noopener tabindex=-1> Classifieds </a> </li> <li class=nav-link> <a href="/health/" tabindex=-1> Health </a> </li> <li class=nav-link> <a href="/watchdog/" tabindex=-1> Watchdog </a> </li> <li class=nav-link> <a href="/in-pictures/" tabindex=-1> InPictures </a> </li> <li class=nav-link> <a href="" tabindex=-1> Partner Sites </a><ul class=subsection> <li> <a href="/video/" target=_blank rel=noopener> <span>Video</span> </a> </li> <li> <a href="https://classic105.com/" target=_blank rel=noopener> <span>Classic 105</span> </a> </li> <li> <a href="http://eastfm.com/" target=_blank rel=noopener> <span>East FM</span> </a> </li> <li> <a href="https://kiss100.co.ke/" target=_blank rel=noopener> <span>KISS 100</span> </a> </li> <li> <a href="https://radiojambo.co.ke/" target=_blank rel=noopener> <span>Radio Jambo</span> </a> </li> </ul></li></ul><div class=sidebar-footer><div class=sidebar-footer-content><h6>Advertise with us</h6><ul><li>Call: <a href="tel:0711 046 000" rel="0711 046 000">0711 046 000</a></li><li>Email: <a href="/cdn-cgi/l/email-protection#6f0e0b190a1d1b061c0a2f1b070a421c1b0e1d410c0041040a" rel=advertise@the-star.co.ke><span class="__cf_email__" data-cfemail="6f0e0b190a1d1b061c0a2f1b070a421c1b0e1d410c0041040a">[email&#160;protected]</span></a></li></ul></div><div class=sidebar-footer-social><h6>Connect With Us</h6><div class=d-icons><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/thestarkenya"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener href="https://twitter.com/thestarkenya"> <i class="fa fa-twitter"></i> </a></li><li><a target=_blank rel=noopener href="https://www.instagram.com/thestarkenya"> <i class="fa fa-instagram"></i> </a></li></ul></div></div></div></div></nav> <div class=menu-overlay></div><div id=content class="  "><div class=banner-ad> <div id="div-gpt-ad-banner-1" class=ad-wrapper> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-banner-1");
                });

            } </script> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-banner-1'); }); </script> </div> </div> <div id=article> <div class="container article-header "> <div class=row><div class="col-md-10 offset-md-2 d-flex flex-column"><div class=article-title-wrap><div class="header-secondary-title order-1"> <h2 class="article-title article-title-secondary"> </h2> </div><div class="header-primary-title order-2"> <h1 class="article-title article-title-primary"> <span>September 3, 2019</span> </h1> </div><div class="header-tertiary-title order-3"> <h3 class="article-title article-title-tertiary"> </h3> </div></div></div></div> </div><div class="container article-body"><div class=row> <div class="col-lg-6 col-md-9 order-md-2"> <div class=mobile-display><div class=article-meta> <div class=article-section> <a href="/cartoon/"> Cartoon </a> </div> <div class=article-published> 03 September 2019 - 00:00 </div> <div class="header-social d-icons"> <div class=social-links data-social-title="September 3, 2019" data-social-url="/cartoon/2019-09-03-september-3-2019/" data-social-synopsis="" data-social-image="//lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw" data-social-tags="" data-social-pub="the-star"> <ul class="d-flex flex-md-column flex-sm-row align-items-center"><li><a class=facebook href="" target=_blank rel=noopener><i class="fa fa-facebook"></i></a></li><li><a class=twitter href="" target=_blank rel=noopener><i class="fa fa-twitter"></i></a></li><li><a href="https://api.whatsapp.com/send?text=Read the following story on The Star, Kenya: &quot;September 3, 2019&quot; &mdash; https://www.the-star.co.ke/cartoon/2019-09-03-september-3-2019/" data-action=share/whatsapp/share target=_blank rel=noopener><i class="fa fa-whatsapp"></i></a></li><li><a class="pinterest pin-it-button" target=_blank rel=noopener href=""><i class="fa fa-pinterest"></i></a></li><li><a class="" href="/cdn-cgi/l/email-protection#5a65292f38303f392e67083f393537373f343e3f3e7a3c35287a23352f607a7c2b2f352e61093f2a2e3f37383f287a69767a686a6b637c2b2f352e617c3b372a6138353e2367137a3c352f343e7a2e3233297a3d283f3b2e7a3b282e3339363f7a2c333b7a0e323f7a092e3b287a3b343e7a2e32352f3d322e7a507a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a23352fb8dac33e7a3633313f7a2e357a283f3b3e7a332e7a2e353560507a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7c3d2e61322e2e2a296075752d2d2d742e323f77292e3b2874393574313f75393b282e35353475686a6b63776a63776a6977293f2a2e3f37383f28776977686a6b63757a0e323f7a092e3b287a382833343d297a23352f7a38283f3b3133343d7a343f2d29767a3e3f2c3f36352a33343d7a292e3528333f29767a2a3536332e333929767a3f342e3f282e3b3334373f342e767a36333c3f292e23363f767a292a35282e297a507a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a7a3b343e7a372f39327a3735283f7a3c2835377a113f34233b7a3b343e7a3b28352f343e7a2e323f7a2d3528363e767a2e3228352f3d32352f2e7a2e323f7a3e3b23747a322e2e2a296075752d2d2d742e323f77292e3b2874393574313f7574" title="Share by Email"> <i class="fa fa-envelope"></i> <img src=""> </a></li></ul> </div> </div></div></div> <div class=article-widgets> <div id="28b6c5ef-2132-4eb0-b85c-9d865060b949" class="article-widget article-widget-text" rel="text"> <div class=wrap> <div class=text> </div> </div> </div> <div id="53f9bf89-47aa-4283-925b-fadbb8356558" class="article-widget article-widget-image" rel="image"> <div class=wrap> <div class=image-container> <a class=image data-lightbox="article3bb10e22fe9d8376afe976e73a4dc35be2b79a60" href="  //lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw=s1200  " style="padding-top:72.1070395371%;"> <img src="  //lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw=s750  " alt="Mau evictions"> </a> <div class=image-text> <span class=description> Mau evictions </span> </div> </div> </div> </div> </div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src=//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js></script> <ins class=adsbygoogle style=display:inline-block;width:728px;height:208px data-ad-client=ca-pub-6073518695523995 data-ad-slot=7280259978></ins> <script> (adsbygoogle = window.adsbygoogle || []).push({}); </script><div class=ad-wrapper> <div id="div-gpt-ad-native" class=ad-wrapper> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-native");
                });

            } </script> </div> </div> <div class=comments-wrapper><div class=policy-box> <a href=/star-community-policy-and-participation-guidlines/ class=policy-link>STAR COMMUNITY POLICY AND PARTICIPATION GUIDELINES</a></div><div id=disqus_thread></div> </div> <script> // Disqus initialization.
        (function() { // DON'T EDIT BELOW THIS LINE
            var d = document, s = d.createElement('script');
            s.src = "//thestarlive.disqus.com/embed.js";
            s.setAttribute('data-timestamp', +new Date());
            (d.head || d.body).appendChild(s);
        })(); </script> <noscript>Please enable JavaScript to view the <a href=https://disqus.com/?ref_noscript>comments powered by Disqus.</a></noscript> </div><div class="col-lg-2 col-md-3 order-md-1"><div class=article-meta> <div class=article-section> <a href="/cartoon/"> Cartoon </a> </div> <div class=article-published> 03 September 2019 - 00:00 </div> <div class="header-social d-icons"> <div class=social-links data-social-title="September 3, 2019" data-social-url="/cartoon/2019-09-03-september-3-2019/" data-social-synopsis="" data-social-image="//lh3.googleusercontent.com/MZVS7MBu_f5QCvF5N0dXBpkGqmOXHnh-Zd_FxUgr0spC8pfICaW_5ApcuPqcjHVRFsBj9uYbggEDXHlVQLexz_wCCkw" data-social-tags="" data-social-pub="the-star"> <ul class="d-flex flex-md-column flex-sm-row justify-content-center align-items-center"><li><a class=facebook href="" target=_blank rel=noopener><i class="fa fa-facebook"></i></a></li><li><a class=twitter href="" target=_blank rel=noopener><i class="fa fa-twitter"></i></a></li><li><a href="https://api.whatsapp.com/send?text=Read the following story on The Star, Kenya: &quot;September 3, 2019&quot; &mdash; https://www.the-star.co.ke/cartoon/2019-09-03-september-3-2019/" data-action=share/whatsapp/share target=_blank rel=noopener><i class="fa fa-whatsapp"></i></a></li><li><a class="pinterest pin-it-button" target=_blank rel=noopener href=""><i class="fa fa-pinterest"></i></a></li><li><a class="" href="/cdn-cgi/l/email-protection#9ca3efe9fef6f9ffe8a1cef9fff3f1f1f9f2f8f9f8bcfaf3eebce5f3e9a6bcbaede9f3e8a7cff9ece8f9f1fef9eebcafb0bcaeacada5baede9f3e8a7bafdf1eca7fef3f8e5a1d5bcfaf3e9f2f8bce8f4f5efbcfbeef9fde8bcfdeee8f5fff0f9bceaf5fdbcc8f4f9bccfe8fdeebcfdf2f8bce8f4f3e9fbf4e8bc96bcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbce5f3e97e1c05f8bcf0f5f7f9bce8f3bceef9fdf8bcf5e8bce8f3f3a696bcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbafbe8a7f4e8e8ecefa6b3b3ebebebb2e8f4f9b1efe8fdeeb2fff3b2f7f9b3fffdeee8f3f3f2b3aeacada5b1aca5b1acafb1eff9ece8f9f1fef9eeb1afb1aeacada5b3bcc8f4f9bccfe8fdeebcfeeef5f2fbefbce5f3e9bcfeeef9fdf7f5f2fbbcf2f9ebefb0bcf8f9eaf9f0f3ecf5f2fbbcefe8f3eef5f9efb0bcecf3f0f5e8f5ffefb0bcf9f2e8f9eee8fdf5f2f1f9f2e8b0bcf0f5faf9efe8e5f0f9b0bcefecf3eee8efbc96bcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcbcfdf2f8bcf1e9fff4bcf1f3eef9bcfaeef3f1bcd7f9f2e5fdbcfdf2f8bcfdeef3e9f2f8bce8f4f9bcebf3eef0f8b0bce8f4eef3e9fbf4f3e9e8bce8f4f9bcf8fde5b2bcf4e8e8ecefa6b3b3ebebebb2e8f4f9b1efe8fdeeb2fff3b2f7f9b3b2" title="Share by Email"> <i class="fa fa-envelope"></i> <img src=""> </a></li></ul> </div> </div></div></div><div class="col-lg-3 col-md-12 order-md-3 offset-lg-1"> <div id="div-gpt-ad-top-0" class=ad-wrapper> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-top-0");
                });

            } </script> </div> <div class="widget-wrapper sidebar-item"><div class=widget-heading> <h3>Most Popular</h3> <i class="fa fa-chevron-right"></i> </div><div class=widget-body> <ol class=hide-date> <li> <div class="section-article section-article-no-author  section-article-has-comments "> <div class="default-article short image-left row no-gutters"> <div class="article-content col"><div class=article-body> <a href="/cartoon/2019-09-03-september-3-2019/"><h3 class=article-card-title>September 3, 2019</h3></a> </div><div class=article-footer> <span class=article-published> 4h ago </span> <span class=article-section> <a href="/cartoon/" rel="Cartoon">Cartoon</a> </span> </div></div></div> </div></li> <li> <div class="section-article section-article-no-author  section-article-has-comments "> <div class="default-article short image-left row no-gutters"> <div class="article-content col"><div class=article-body> <a href="/cartoon/2019-08-31-august-31-september-1-2019/"><h3 class=article-card-title>August 31 - September 1, 2019</h3></a> </div><div class=article-footer> <span class=article-published> 2d ago </span> <span class=article-section> <a href="/cartoon/" rel="Cartoon">Cartoon</a> </span> </div></div></div> </div></li> <li> <div class="section-article section-article-no-author  section-article-has-comments "> <div class="default-article short image-left row no-gutters"> <div class="article-content col"><div class=article-body> <a href="/cartoon/2019-08-30-august-30-2019/"><h3 class=article-card-title>August 30, 2019</h3></a> </div><div class=article-footer> <span class=article-published> 4d ago </span> <span class=article-section> <a href="/cartoon/" rel="Cartoon">Cartoon</a> </span> </div></div></div> </div></li> <li> <div class="section-article section-article-no-author  section-article-has-comments "> <div class="default-article short image-left row no-gutters"> <div class="article-content col"><div class=article-body> <a href="/cartoon/2019-08-29-august-29-2019/"><h3 class=article-card-title>August 29, 2019</h3></a> </div><div class=article-footer> <span class=article-published> 5d ago </span> <span class=article-section> <a href="/cartoon/" rel="Cartoon">Cartoon</a> </span> </div></div></div> </div></li> <li> <div class="section-article section-article-no-author  section-article-has-comments "> <div class="default-article short image-left row no-gutters"> <div class="article-content col"><div class=article-body> <a href="/cartoon/2019-08-28-august-28-2019/"><h3 class=article-card-title>August 28, 2019</h3></a> </div><div class=article-footer> <span class=article-published> 6d ago </span> <span class=article-section> <a href="/cartoon/" rel="Cartoon">Cartoon</a> </span> </div></div></div> </div></li> </ol> </div></div>  <div class="widget-wrapper latest-videos sidebar-item"><div class=widget-heading> <a href="/video/" rel="Latest Videos" alt="Latest Videos"><h3>Latest Videos</h3> <i class="fa fa-chevron-right"></i> </a> </div><div class=widget-body> <div class=dailymotion-widget data-placement=5c49a40b920f21000b8869cb></div><script>(function(w,d,s,u,n,e,c){w.PXLObject = n; w[n] = w[n] || function(){(w[n].q =w[n].q || []).push(arguments);};w[n].l = 1 * new Date();e = d.createElement(s); e.async = 1; e.src = u;c = d.getElementsByTagName(s)[0]; c.parentNode.insertBefore(e,c);})(window, document, "script", "//api.dmcdn.net/pxl/client.js","pxl");</script> <a class=btn-wrapper href="/video/" rel="view more" alt="view more"> <button class="btn "><span>view more</span><i class="fa fa-chevron-right"></i></button> </a> </div></div> <div id="div-gpt-ad-top-1" class=ad-wrapper> <script> if (typeof googletag !== 'undefined') {

                googletag.cmd.push(function() {
                    googletag.display("div-gpt-ad-top-1");
                });

            } </script> </div> </div> </div></div> <div class="container article-footer"> <div class="col-lg-6 offset-lg-2 offset-lg-1"> <div class=newsletter-form><h5>Sign up for the free Star email newsletter and receive the latest Kenya news daily.</h5> <i>PS: Please sign up again if your subscription recently stopped unexpectedly.</i> <script src=//sgwidget.leaderapps.co/js/sendgrid-widget.js> </script> <form id=sg-widget class="d-flex flex-column" data-token=d2e33ba78e528d9ab4c032e6c2b159ee onsubmit="return false;"><div id=sg-response class=sg-response></div><input id=email class=email-input name=email type=email placeholder="Enter your email"> <button id=sg-submit-btn class=submit-button type=submit>Submit<i class="fa fa-long-arrow-right" aria-hidden=true></i></button> </form><div id=sendgrid-subscription-widget class=sendgrid-subscription-widget></div></div> <div id=taboola-below-article-thumbnails></div><script> window._taboola = window._taboola || [];
    _taboola.push({
    mode: 'thumbnails-a',
    container: 'taboola-below-article-thumbnails',
    placement: 'Below Article Thumbnails',
    target_type: 'mix'
    }); </script> </div> </div> </div> </div> <footer><div class=container-fluid><div class=row><div class=col><div class=footer-top><div class="footer-logo d-block d-lg-none"> <a href=/ rel="September 3, 2019">September 3, 2019</a></div> <div class=sticky-footer> <div id=div-gpt-ad-1552908789176-0 style="height:50px; width:320px;"> <script> googletag.cmd.push(function() { googletag.display('div-gpt-ad-1552908789176-0'); }); </script></div></div> <a href=/u/sign-up/ class="footer-top-sign-up d-flex align-items-center"><i class="fa fa-user-circle-o"></i><span>Sign Up For The Star</span></a> <form action=/search/ method=get> <fieldset><div class=field-wrap> <input id=footer-main-search name=query type=text required=required placeholder=Search><div class="search-buttons d-flex align-items-center"><div class=submit-search> <i class="fa fa-search"></i></div></div></div></fieldset> </form></div></div></div><div class="row footer-body"><div class=col-lg-5><ul class=footer-nav> <li class=footer-link> <a href="/news/"> News </a> <ul> <li class=subsection> <a href="/news/world/"> <span>World</span> </a></li> <li class=subsection> <a href="/news/africa/"> <span>Africa</span> </a></li> <li class=subsection> <a href="/news/the-conversation/"> <span>The Conversation</span> </a></li> <li class=subsection> <a href="/news/corridors-of-power/"> <span>Corridors of Power</span> </a></li> <li class=subsection> <a href="/news/breakfast-briefing/"> <span>Breakfast Briefing</span> </a></li> <li class=subsection> <a href="/news/big-read/"> <span>Big Read</span> </a></li> </ul> </li> <li class=footer-link> <a href="/opinion/"> Opinion </a> <ul> <li class=subsection> <a href="/opinion/leader/"> <span>Leader</span> </a></li> <li class=subsection> <a href="/opinion/star-blogs/"> <span>Star Blogs</span> </a></li> <li class=subsection> <a href="/opinion/columnists/"> <span>Columnists</span> </a></li> <li class=subsection> <a href="/opinion//"> <span>Cartoon</span> </a></li> </ul> </li> <li class=footer-link> <a href="/sports/"> Sports </a> <ul> <li class=subsection> <a href="/sports//"> <span>AFCON 2019</span> </a></li> <li class=subsection> <a href="/sports/football/"> <span>Football</span> </a></li> <li class=subsection> <a href="/sports/athletics/"> <span>Athletics</span> </a></li> <li class=subsection> <a href="/sports/rugby/"> <span>Rugby</span> </a></li> <li class=subsection> <a href="/sports/tennis/"> <span>Tennis</span> </a></li> <li class=subsection> <a href="/sports/golf/"> <span>Golf</span> </a></li> <li class=subsection> <a href="/sports/boxing/"> <span>Boxing</span> </a></li> <li class=subsection> <a href="/sports/basketball/"> <span>Basketball</span> </a></li> </ul> </li> <li class=footer-link> <a href="/business/"> Business </a> <ul> <li class=subsection> <a href="/business/kenya/"> <span>Kenya</span> </a></li> <li class=subsection> <a href="/business/africa/"> <span>Africa</span> </a></li> <li class=subsection> <a href="/business/markets/"> <span>Markets</span> </a></li> <li class=subsection> <a href="/business/commentary/"> <span>Commentary</span> </a></li> <li class=subsection> <a href="/business/living-spaces/"> <span>Living Spaces</span> </a></li> </ul> </li> <li class=footer-link> <a href="/sasa/"> Sasa </a> <ul> <li class=subsection> <a href="/sasa/word-is/"> <span>Word Is</span> </a></li> <li class=subsection> <a href="/sasa/lifestyle/"> <span>Lifestyle</span> </a></li> <li class=subsection> <a href="/sasa/technology/"> <span>Technology</span> </a></li> <li class=subsection> <a href="/sasa/entertainment/"> <span>Entertainment</span> </a></li> <li class=subsection> <a href="/sasa/society/"> <span>Society</span> </a></li> <li class=subsection> <a href="/sasa/fashion/"> <span>Fashion</span> </a></li> <li class=subsection> <a href="/sasa/food/"> <span>Food</span> </a></li> <li class=subsection> <a href="/sasa/travel/"> <span>Travel</span> </a></li> <li class=subsection> <a href="/sasa/books/"> <span>Books</span> </a></li> </ul> </li> </ul></div><div class="col-2 d-none d-lg-block"><div class=footer-logo> <a href=/ rel="September 3, 2019">September 3, 2019</a></div></div><div class=col-lg-5><ul class=footer-nav> <li class=footer-link> <a href="/counties/"> Counties </a> <ul> <li class=subsection> <a href="/counties/nairobi/"> <span>Nairobi</span> </a></li> <li class=subsection> <a href="/counties/north-eastern/"> <span>North Eastern</span> </a></li> <li class=subsection> <a href="/counties/coast/"> <span>Coast</span> </a></li> <li class=subsection> <a href="/counties/central/"> <span>Central</span> </a></li> <li class=subsection> <a href="/counties/nyanza/"> <span>Nyanza</span> </a></li> <li class=subsection> <a href="/counties/rift-valley/"> <span>Rift Valley</span> </a></li> <li class=subsection> <a href="/counties/western/"> <span>Western</span> </a></li> <li class=subsection> <a href="/counties/eastern/"> <span>Eastern</span> </a></li> </ul> </li> <li class=footer-link> <a>More</a><ul> <li class=subsection> <a href="/siasa/"> <span>Siasa</span> </a> </li> <li class=subsection> <a href="/classifieds/" target=_blank rel=noopener> <span>Classifieds</span> </a> </li> <li class=subsection> <a href="/health/"> <span>Health</span> </a> </li> <li class=subsection> <a href="/watchdog/"> <span>Watchdog</span> </a> </li> <li class=subsection> <a href="/in-pictures/"> <span>InPictures</span> </a> </li> <li class=subsection> <a href="/video/" target=_blank rel=noopener> <span>Video</span> </a> </li> </ul></li><li class=footer-link> <a>Partner Sites</a><ul> <li class=subsection> <a href="https://classic105.com/" target=_blank rel=noopener> <span>Classic 105</span> </a> </li> <li class=subsection> <a href="http://eastfm.com/" target=_blank rel=noopener> <span>East FM</span> </a> </li> <li class=subsection> <a href="https://kiss100.co.ke/" target=_blank rel=noopener> <span>KISS 100</span> </a> </li> <li class=subsection> <a href="https://radiojambo.co.ke/" target=_blank rel=noopener> <span>Radio Jambo</span> </a> </li> </ul></li><li class=footer-social><div class=d-icons><ul><li><a target=_blank rel=noopener href="https://www.facebook.com/thestarkenya"> <i class="fa fa-facebook"></i> </a></li><li><a target=_blank rel=noopener href="https://twitter.com/thestarkenya"> <i class="fa fa-twitter"></i> </a></li><li><a target=_blank rel=noopener href="https://www.instagram.com/thestarkenya"> <i class="fa fa-instagram"></i> </a></li></ul></div></li></ul></div></div><div class=row><div class="col d-flex justify-content-center"><div class=copyright> &copy; The Star 2019 <br><p>Advertise with us: Call 0711 046 000 <span>&#183;</span> <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="d8b9bcaebdaaacb1abbd98acb0bdf5abacb9aaf6bbb7f6b3bd">[email&#160;protected]</a> </p><div><span>&#183;</span> <a class=policy href=/privacy-policy/>Privacy Policy</a> <span>&#183;</span><p></p></div></div></div></div></div> <script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script> window._taboola = window._taboola || [];
    _taboola.push({flush: true}); </script> </footer> <script type="text/javascript" src="/build/chunks/entry.a54c95cb25e04ddd8e37.bundle.js"></script> <script type="text/javascript" src="/build/chunks/pages/article.876b2e903741ebb7b198.bundle.js"></script> </body></html>